Moto Youngtimers
Tous motards, toutes marques, tous âges, le plaisir de la moto et des bons moments, tout simplement !!!

La devise du forum : Amitié, paix, liberté, humour et respect !
cool super

N'hésitez pas à vous enregistrer pour profiter pleinement de toutes les rubriques du forum !

C'est rapide, sans danger et çà fait du bien !!!


salut

Ma 4 BB xj 900 vient de m'abandonner mécaniquement

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ma 4 BB xj 900 vient de m'abandonner mécaniquement

Message par XJ58L le Sam 03 Aoû 2013, 17:58

Salut à vous tous.
Me revoici.
Mon problème de relais à persisté et je l'ai remplacé aujourd'hui.
Pour essayer la moto, j'ai un un sifflement brutal et bref et la brêle s'est éteinte.
Deux tentatives de redémarrage nulles avec un bruit de ferraillage comme lorsqu'une moto est déchaînée en plein mouvement.
Troisième tentative elle reprend comme si de rien n'était.
Je la roule sur 5 kilomètres environ, et alors que je retrogradais pour aborder une intersection, un grand bruit de ferraille et silence.
Toutes les tentatives de redémarrage sont restées vaines.
A chaque tentative, le ferraillage seulement tout comme si ça démarrera et rien d'autre.

NB.
Le bruit semble puissant au côté gauche du moteur.
La vidange est faite il y a juste 500 km.
Elle n'avait jamais décrochée (côté roue libre) auparavant.
Le moteur n'a jamais été ouvert sauf côté culasse.

Questions.
1- A quoi cela peut-il être dû?
2- S'il s'agissait de l'une des chaînes, quel en est le coût?
3- Pour cette réparation qui va nécessiter l'ouverture du moteur que faut-il profiter pour faire en même temps?

Je ne suis pas fort en mécanique mais je bricole, donc aidez moi en disant les choses clairement.




COMPLEMENT, Comme pas encore de réactions

Voici le problème

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

N'est-ce pas la pipette de graissage?
Comment l'extraire?

L'extraction de l'alternateur me ronge le cerveau.


Merci




ATTENTION. Celui qui m'aide à la traîner vers la maison vient de me dire qu'elle a démarré et tourne rond. J'ai exigé qu'il l'éteigne et l'embarque.

A l'aide donc.


Dernière édition par XJ58L le Lun 12 Aoû 2013, 14:04, édité 2 fois
avatar
XJ58L
Youngtimer cadet
Youngtimer cadet


Revenir en haut Aller en bas

Re: Ma 4 BB xj 900 vient de m'abandonner mécaniquement

Message par Black Cat le Sam 03 Aoû 2013, 18:34

Là, je ne suis pas très fort. Je dirai roue libre de démarreur, mais attend l'avis d'autres membres.

Mauvaise nouvelle en tout cas ! Dingue 
avatar
Black Cat
Administrateur Fondateur
Administrateur Fondateur


Revenir en haut Aller en bas

Re: Ma 4 BB xj 900 vient de m'abandonner mécaniquement

Message par totor le Sam 03 Aoû 2013, 19:54

la chaine de distrib a déjà été changée ???? tous les 100 000 normalement !!! Rolling Eyes 

ça sent pas tres bon ton truc, evite d'essayer de la rallumer et faire pire !!!! Evil or Very Mad 

je dirais aussi du côté de d'alternateur, il me semble avoir lu un truc similaire sur "900 xj" .... Rolling Eyes 

pas glop de toutes façons ton truc ..... Evil or Very Mad
avatar
totor
Honorable Fondateur
Honorable Fondateur


Revenir en haut Aller en bas

Re: Ma 4 BB xj 900 vient de m'abandonner mécaniquement

Message par XJ58L le Sam 03 Aoû 2013, 20:52

Continuons les réflexions car j'ai besoin de rouler cette bécane.
Avant de me connecter ici j'ai essayer, parce qu'on me l'a rentré. elle a démarré au premier coup.
Mais je le dis bien, je ne voudrais pas la rouler sans en connaître la cause pour y apporter une solution claire.

Merci pour votre soutien.
avatar
XJ58L
Youngtimer cadet
Youngtimer cadet


Revenir en haut Aller en bas

Re: Ma 4 BB xj 900 vient de m'abandonner mécaniquement

Message par chouan le Dim 04 Aoû 2013, 06:43

Salut, si c'était la chaine de distribution ça ne tournerai pas "rond" de temps en temps... y a pas photo..c'est mort de chez mort !!!!!
je pense aussi "roue libre du démarreur" qui est entrain de lâcher ....dents cassées, roulement,galets etc etc....à un moment la roue libre se trouve bien en place ça démarre et tourne rond sans soucis, la roue libre est sur la partie détériorée....ça fait un bruit de ferraille....
de toute façon ne roule plus comme ça car tu vas tout détruire !!démontage roue libre= dépose et ouverture du moteur......  
certains sur le 900xj ont traité le problème  avec du  gasoil !!!!!voir  si le sujet existe toujours compte tenu du souci qu'ils ont eu beaucoup de tutos et posts mécanique ont disparus .....je crois qu'il s'agissait de "Cariboumaurice" qui c'était dépanné comme cela mais à quel niveau de degré était sa panne .. je ne sais pas...
si ça se trouve  ton relais n'avait rien, c'était peut être un signe avant coureur de ta panne??

regarde là mais sans passer par le forum...passe directement par G**gle en tapant "roue libre de démarreur 900xj" et tu vas tomber ICI...http://900-xj.com/forum/viewtopic.php?f=196&t=216&start=15 tu as 5pages qui en parle de la méthode gasoil...mais ce n'est peut être pas ta roue libre ?

bon courage à toi

michel
avatar
chouan
Honorable Fondateur
Honorable Fondateur


Revenir en haut Aller en bas

Re: Ma 4 BB xj 900 vient de m'abandonner mécaniquement

Message par XJ58L le Dim 04 Aoû 2013, 09:22

Merci, mais j'ai une question.
Avec là roue libre, le moteur tournerait-il avec un coup de démarreur? Car dans mon cas, en appuyant sur le bouton du démarreur, le moteur est entrainé par le démarreur mais ne s'allume pas. Juste du ferraillage plus un bruit comme quand le carburant est fini (mon réservoir est plein).
Tout comme tu l'as dit je vais mettre le moteur sur une table d'opération.
Bon dimanche.
avatar
XJ58L
Youngtimer cadet
Youngtimer cadet


Revenir en haut Aller en bas

Re: Ma 4 BB xj 900 vient de m'abandonner mécaniquement

Message par XJ58L le Dim 04 Aoû 2013, 09:23

Merci pour le lien.
Je vais aller voir
avatar
XJ58L
Youngtimer cadet
Youngtimer cadet


Revenir en haut Aller en bas

Re: Ma 4 BB xj 900 vient de m'abandonner mécaniquement

Message par Mobyletteman le Dim 04 Aoû 2013, 11:01

J'espère que ce n'est pas trop grave.

Crying or Very sad Crying or Very sad 

Sinon, on peut instaurer un tarif fofo.
je te la reprends 50€

[Vous devez être inscrit et connecté pour voir cette image]
avatar
Mobyletteman
Youngtimer cadet
Youngtimer cadet


Revenir en haut Aller en bas

Re: Ma 4 BB xj 900 vient de m'abandonner mécaniquement

Message par XJ58L le Dim 04 Aoû 2013, 12:29

Pas de soucis, mais c'est toi qui te charge des frais de transport.
avatar
XJ58L
Youngtimer cadet
Youngtimer cadet


Revenir en haut Aller en bas

Re: Ma 4 BB xj 900 vient de m'abandonner mécaniquement

Message par chouan le Dim 04 Aoû 2013, 14:13

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Merci, mais j'ai une question.
Avec là roue libre, le moteur tournerait-il avec un coup de démarreur? Car dans mon cas, en appuyant sur le bouton du démarreur, le moteur est entrainé par le démarreur mais ne s'allume pas. Juste du ferraillage plus un bruit comme quand le carburant est fini (mon réservoir est plein).
Tout comme tu l'as dit je vais mettre le moteur sur une table d'opération.
Bon dimanche.

je sais pas, je sais plus, attends les mécanos du 900 xj ils trouveront surement.....mais je pense que c'est grave comme panne!!

michel
avatar
chouan
Honorable Fondateur
Honorable Fondateur


Revenir en haut Aller en bas

Re: Ma 4 BB xj 900 vient de m'abandonner mécaniquement

Message par Black Cat le Dim 11 Aoû 2013, 20:21

Alors, c'en est où cette histoire ? T'as ouvert ou rincé au gazole ?


Dernière édition par Black Cat le Lun 12 Aoû 2013, 16:34, édité 1 fois
avatar
Black Cat
Administrateur Fondateur
Administrateur Fondateur


Revenir en haut Aller en bas

Re: Ma 4 BB xj 900 vient de m'abandonner mécaniquement

Message par XJ58L le Dim 11 Aoû 2013, 21:18

Ah oui bonne question, je repréparais les photos en vue de les envoyer.

Moteur sur table.
Ce dimanche la messe s'est faite avec ma moto.

1h 30 d'effort pour sortir le moteur du cadre pour le déposer sur ma table de fortune (une roue de ma 406).
Deux petites blessures aux doigts.


1- J'ai d'abord enlevé tout ce qui peut gêner: Scelle, caches latérales, Réservoir, carburateur, carter du filtre à huile, les pédales de frein et vitesse puis les pose pieds conducteur.
NB. L'huile de vidange est propre et sans dépôt ferreux ou sans limaille de fer. Sa quantité n'a pas variée.

2- J'ai débranché tous les fils électriques et le caoutchouc du trop plein d'huile.

3- J'ai dévissé la transmission, mais pas facile. Mettre une vitesse n'a pas suffit. J'ai placé une barre de fer latéralement dans la roue arrière et ça a marché.

4- J'ai enlevé les collecteurs.

5- J'ai déboulonné le moteur du cadre, et là, surprise un boulon est tombé sans que je n'y touche.

[Vous devez être inscrit et connecté pour voir ce lien]


[Vous devez être inscrit et connecté pour voir ce lien]


6- Le moteur est sortie par la gauche avec l'aide d'un visiteur de fortune. Attention, le point d'attache de la transmission peut s'accrocher à l'accordéon et augmenter l'effort inutilement. Il en est de même pour le socle du carter du filtre à huile, j'ai dû revenir là dessus.

7- J'ai démonté le carter de la boîte à vitesse; tout est nickel pas de débris.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
Pas de débris, pas de dépôt pâteux

8- J'ai ouvert le bas moteur, la aussi rien. Juste quelques traces d'huile pâteuse (qui brille sur la photo) sans débris de limaille.

[Vous devez être inscrit et connecté pour voir ce lien]
Ce qui brille ci-dessus, c'est l'huile un peu pâteuse noire, sans grumeaux ni limailles.

[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir ce lien]

9- Voici l'état de la chaîne de la pompe. Je n'ai pas d'avis je ne l'ai jamais vu dans ce moteur

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

10- Les autres chaînes

[Vous devez être inscrit et connecté pour voir ce lien]

Sur le point marqué ICI, le bloc moteur a subi les chocs de la chaîne de distribution. Cela peut-il justifier le bruit? crac-crac au démarrage?


Remarque. Tous les pions qui sont visibles dans cette partie portent leurs dents. Ce que j'ai cru être la roue libre porte ses dents aussi.

Mais il semble que le tendeur de la chaîne Hy-Vo que je ne vois pas totalement soit un peu mal.

Aucun débris de quoi que ce soit dans le moteur.

Voilà où j'en suis.

Aidez moi par vos questions et vos apports.

Peut-on se limiter à remplacer le tendeur seul? Il coûte combien?

Merci à tous.

Bonus
[Vous devez être inscrit et connecté pour voir ce lien]

Un coup de chapeau à Black Cat

COMPLEMENT C'est tout trouvé.

[Vous devez être inscrit et connecté pour voir ce lien]
Ici c'est la pipette de graissage de la chaîne H-V (je l'ai déposé sur le carter de moteur pour photo). Elle se place par l'intérieur du carter de l'alternateur. Donc j'ai tout enlevé.

[Vous devez être inscrit et connecté pour voir ce lien]

C'est la pipette encore photographiée sur papier A4 pour plus de clarté.

[Vous devez être inscrit et connecté pour voir ce lien]

Ceci est la fameuse roue libre (elle est en bon état)J Je l'ai détaché pour resserrer ce boulon dont la tête brille, qui s'est enlevé.
Au démarrage, c'est ce boulon qui vient cogner contre le pignon en face (Normalement sur la roue au dessus des trois boulons) et produit le bruit crac-crac. Il semble que, entièrement dévissé depuis peu, il a forcé le pion de la roue libre,ce qui a bloqué le moteur en pleine circulation. Les multiples démarrages l'ont renvoyé à l'intérieur de sa cavité et cela à justifié que la moto redémarre.

[Vous devez être inscrit et connecté pour voir ce lien]


[Vous devez être inscrit et connecté pour voir ce lien]

Regardez la tête du boulon. C'est là le siège de mon crac-crac de ferraillage.

J'ai tout mis dans un étau et resserré vigoureusement. Il tient encore. Comment as t-il pu se détacher? Je ne sais guère car moteur jamais ouvert. Le fabricant? Un coup du sort?

La pipette se vend combien BlacK Cat?

Sauf avis motivé, je voudrais m'en tenir à ce remplacement.

Mon patin de Hy-Vo est intact, sauf erreur d'appréciation; aidez moi à l'interpréter.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

Ces trois photos représente ce fameux patin dont le rôle est de tendre et de protéger le carter contre les incursions de ladite chaîne. Il est lisse, épais de 0.51cm environ (je ne connais pas sa taille quand c'est neuf; aidez-moi si vous avez des photos de cela) et continu, donc pas cassé comme je le craignais.

J'en ai dévissé les deux boulons pour bien le tâter et le contrôler. Il a une minuscule lèvre presque invisible car il y a comme un sillon de la largeur de la chaîne.

Une question
Regardez cette photo

[Vous devez être inscrit et connecté pour voir ce lien]

Cette agrafe en forme de segment de piston me pose un problème.
J'ai remarqué que par endroit il n'y en a qu'une au lieu de la paire comme par ailleurs.
Cela s'explique t-il ?

Ma conclusion provisoire.
Ce boulon qui est détaché dans la roue libre justifie à lui tout seul le bruit dès qu'il bloc dans l'ouverture du pignon (en tentant de sortir). Le moteur étant en marche, la Chaîne Hy-vo subi un fort choc qui agi sur la pipette. Il semble selon moi que l'état piteux de la pipette ne soit pas dû à la vieillesse de la chaîne H-V.

SVP j'ai envoyé par erreur d'autre photos sur mon premier poste plus haut.


Dernière édition par XJ58L le Lun 12 Aoû 2013, 17:21, édité 1 fois
avatar
XJ58L
Youngtimer cadet
Youngtimer cadet


Revenir en haut Aller en bas

Re: Ma 4 BB xj 900 vient de m'abandonner mécaniquement

Message par Black Cat le Lun 12 Aoû 2013, 16:40

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien]
Voilà un message bien complet ! Merci pour toutes les photos, très explicatif !

Bon, c'est quoi cette pièce, elle vient d'où ?

La tête de vis foirée que tu montres, c'est parceque quelquechose a frotté dessus  ?

Qu'appelles-tu pipette ?

Le patin me semble bien, mais je n'en ai jamais vu en vrai. Faudrait une photo de côté pour mieux se rendre compte.

Pour l'agraffe, je passe mon tour.

Aurait les les N° des pièces que tu cites par rapport à une apge de la revue technique ?

C'est flippant cette casse, je suis moins rassurer d'un seul coup avec ma bécane... pale 
avatar
Black Cat
Administrateur Fondateur
Administrateur Fondateur


Revenir en haut Aller en bas

Re: Ma 4 BB xj 900 vient de m'abandonner mécaniquement

Message par XJ58L le Lun 12 Aoû 2013, 16:58

Je re-édite le message Black Cat
avatar
XJ58L
Youngtimer cadet
Youngtimer cadet


Revenir en haut Aller en bas

Re: Ma 4 BB xj 900 vient de m'abandonner mécaniquement

Message par XJ58L le Lun 12 Aoû 2013, 17:30

Tonton,pas de panique pour ta moto. Sois rassuré qu'il n'y aura rien.
Méfies-toi juste des crac-crac ou grrr-grr dans le moteur.

J'ai re-édité le message pour plus de clarté.
Tu as vu ma Keyway? C'est un américaine pour les bébés (125 cm3).

Je suis dispo pour les questions et vos apports combien encourageant.
Merci encore à vous.


Dernière édition par XJ58L le Lun 12 Aoû 2013, 21:16, édité 1 fois
avatar
XJ58L
Youngtimer cadet
Youngtimer cadet


Revenir en haut Aller en bas

Re: Ma 4 BB xj 900 vient de m'abandonner mécaniquement

Message par Black Cat le Lun 12 Aoû 2013, 17:33

Ah, oui, je comprend mieux... Merci !
avatar
Black Cat
Administrateur Fondateur
Administrateur Fondateur


Revenir en haut Aller en bas

Re: Ma 4 BB xj 900 vient de m'abandonner mécaniquement

Message par Black Cat le Lun 12 Aoû 2013, 17:33

Vu la 125, sympa ! Très content 
avatar
Black Cat
Administrateur Fondateur
Administrateur Fondateur


Revenir en haut Aller en bas

Re: Ma 4 BB xj 900 vient de m'abandonner mécaniquement

Message par XJ58L le Lun 12 Aoû 2013, 21:17

Merci à toi
avatar
XJ58L
Youngtimer cadet
Youngtimer cadet


Revenir en haut Aller en bas

Re: Ma 4 BB xj 900 vient de m'abandonner mécaniquement

Message par XJ58L le Lun 12 Aoû 2013, 21:43

Voici le schéma de la chaîne.
[Vous devez être inscrit et connecté pour voir ce lien]


Je vois que le mien tient encore.

NB. A la page 54 u rmt, j'ai eu la réponse à la question sur le demi segment. il y en a deux dans la boîte. Je suis rassuré
avatar
XJ58L
Youngtimer cadet
Youngtimer cadet


Revenir en haut Aller en bas

Re: Ma 4 BB xj 900 vient de m'abandonner mécaniquement

Message par Black Cat le Mar 13 Aoû 2013, 05:53

Un bricoleur comme toi ne pourrait-il pas refaire le bout de cette pipette ? Sinon, faut trouver un vendeur sur le forum 900-xj, il y en a sûrement un qui a cette pièces dans son stock... Je ne pense pas que l'on puisse trouver cette pièce seule (neuve ou occasion), il faut acheter un moteur complet ! Choqué 
avatar
Black Cat
Administrateur Fondateur
Administrateur Fondateur


Revenir en haut Aller en bas

Re: Ma 4 BB xj 900 vient de m'abandonner mécaniquement

Message par XJ58L le Mar 13 Aoû 2013, 06:01

Bonjour Black Cat, j'ai eu la réponse sur le segment de la dernière photo. RMT Page. 54
Merci à vous tous pour l'attention.

J'envisage réparer la pipette avec un tuyau d'injection diesel plus brasure (soudure).

Il ne me plait pas trop de descendre le vilebrequin, pour ne pas avoir à parler de calage et autres histoires. Et je doute que ma chaîne h-v soit morte totalement.

avatar
XJ58L
Youngtimer cadet
Youngtimer cadet


Revenir en haut Aller en bas

Re: Ma 4 BB xj 900 vient de m'abandonner mécaniquement

Message par XJ58L le Mar 13 Aoû 2013, 06:06

Ah Tonton, on s'écrivait presque simultanément hein!!!!Très content Très content Très content Très content Très content 

Bonne journée à toi.

Je pensais mettre un cal en tôle taillée sur la longueur sous le patin, mais  

Le démontage du vil..... 

Puis le calage ....Rolling Eyes 
avatar
XJ58L
Youngtimer cadet
Youngtimer cadet


Revenir en haut Aller en bas

Re: Ma 4 BB xj 900 vient de m'abandonner mécaniquement

Message par XJ58L le Mar 13 Aoû 2013, 10:24

Après réflexion, je renonce à la soudure. Vue la puissance du moteur ça va lâcher.
Maintenant si je n'en trouves pas, je le replace et là elle fera pipi directement sur la chaîne en quantité plus élevée.

Au moins il n'y aura plus de crac crac au démarrage, et le moteur ne faisait aucun autre bruit quand il tourne.
avatar
XJ58L
Youngtimer cadet
Youngtimer cadet


Revenir en haut Aller en bas

Re: Ma 4 BB xj 900 vient de m'abandonner mécaniquement

Message par Black Cat le Mar 13 Aoû 2013, 11:11

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Après réflexion, je renonce à la soudure. Vue la puissance du moteur ça va lâcher.
Pourquoi çà lacherai ? Aucune pression à mon avis...
avatar
Black Cat
Administrateur Fondateur
Administrateur Fondateur


Revenir en haut Aller en bas

Re: Ma 4 BB xj 900 vient de m'abandonner mécaniquement

Message par XJ58L le Mar 13 Aoû 2013, 11:55

ça va lâcher si la chaîne l'attaque à nouveau. Une fois soudée la chaîne peut l'arracher.
A défaut, je la remonte en limant son bout. La chaîne sera lubrifiée avec moins de précision; mais bon!

Je tiens à connaître la longueur sortie d'usine de cette chaîne pour voir si elle est fatiguée; à l'aide.
avatar
XJ58L
Youngtimer cadet
Youngtimer cadet


Revenir en haut Aller en bas

Re: Ma 4 BB xj 900 vient de m'abandonner mécaniquement

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum